通达信主图无法显示自定义数据

股票 通达信 自定义数据 如何在副图里显示,请写个副图调用公式,谢谢

SIGNALS_USER(1,1);
这样的代码写在副图指标就可以引用到1号自定义的的系列数据了.

通达信主图中不显示数值只显示均线

NOTEXT1MA1:MA(CLOSE,5);
NOTEXT2MA2:MA(CLOSE,10);
NOTEXT3MA3:MA(CLOSE,20);
NOTEXT4MA4:MA(CLOSE,60);
如法炮制,复制前面加这个函数
NOTEXT

如何在通达信主图添加自定义板块,如图

在主图公式里加一句:
所属板块:=STRCAT('【所属板块】',STRCAT(STRCAT(STRCAT(' [行业]—',HYBLOCK),STRCAT(' [地域]—',DYBLOCK)),STRCAT(' [概念]—',GNBLOCK)));
DRAWTEXT_FIX(ISLASTBAR,0.005,0.02,0,所属板块),COLORMAGENTA;
即可。
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

通达信K线上如何添加显示自己想要的数据?

可以做到。自己重新建立一个K线主图显示公式,然后把换手率加上,添加换手率显示位置就可以了。公式通达信系统公式就有,复制粘贴就行了。新建一个用户公式。

老师如何在通达信添加添加自定义数据

您好。点击通达信公式管理器,新建技术指标公式,然后将公式代码拷贝进去就可以了。
祝投资顺利。

通达信行情序列怎样显示自定义板块家数

鼠标滚轮向上翻页最最便最底下不就是总共的家数吗.
鼠标有单击栏目,选择编辑栏目里面有所有经验横向统计的栏目,
如果这还满足不了要求,
就需要编辑指标公式,来对板块进行横向统计了.