通达信软件如何显示多个高低点

通达信中,有没有公式可以将每一个波段的高低点都显示出来?

很抱歉的告诉您:没有。如果有,股市中人人都赚钱了,不现实。
但是,引用未来函数可以实现,当条件成立时显示,不成立时就消失,如同,一个人打枪,说自己能打中,当打中了,说对了,打不中,当没说。
{如果回答满意,请记得给采纳}

怎么能把炒股软件里的,波段高低点显示调出来?

单一高点有的软件有K主图就有,有的就没有,波段高低点可以这样选择:单击右键,选择主图指标,选择箱体,自己调整天数就可以了。不同的软件可能有所不同。

通达信如何用指标定阶段高低点

N:=9;
X2:=HHV(H,N);
X1:=REFX(X2,N);
K1:CROSS(X2,X1);
Y2:=LLV(L,N);
Y1:=REFX(Y2,N);
K2:CROSS(Y1,Y2);

通达信高低点指标怎么写???

N:=20;
DRAWLINE(H=HHV(H,N),H,L=LLV(L,N),L,0);
DRAWLINE(L=LLV(L,N),L,H=HHV(H,N),H,0);
{已测试,复制可直接引用,如果对您有帮助,请记得给采纳}

恳求把黑马起飞指标改为选股公式

没用的,指标有用股民都不亏了!!!!

通达信选股公式,下面公式中出现黑马写成选股公式,谢谢!!

MA5:=MA(C,5);
MA10:=MA(C,10);
MA20:=MA(C,20);
ZF:=(C-O)/O*100>4;
BIAS20:=(CLOSE-MA(CLOSE,5))/MA(CLOSE,5)*100*VOL;
根据思路编写公式,修改公式。盘中预警,条件选股。公式解密,去除时间限制。点下方

像可
(私)


公式。