当前位置:财奴知识库 > 如何选股?主力建仓一般建多久就撤退?

主力建仓选股,如何选股?主力建仓一般建多久就撤退?

Q1:如何选股?主力建仓一般建多久就撤退?

主力建仓分情况,也分短炒和长线,反正只要达到预期收益,主力就会撤退,会看建仓,买入就算主力成本,在主力成本线上较安全,但不绝对,因为主力也会被套,就根本性讲,撤退没有时间概念,赶死队的建仓就是特例,来的快,去的也快!!
特别强调,主力建仓很隐蔽,能让你看到的不一定是建仓!!

Q2:怎么分析主力建仓的个股?比如用什么指标可以发现。

金色阳光的主力买卖指标,非常标准。(国信证券免费软件)

Q3:主力建仓指标是什么?

R1:=EMA(HHV(HIGH,500),21);
R2:=EMA(HHV(HIGH,250),21);
R3:=EMA(HHV(HIGH,90),21);
R4:=EMA(LLV(LOW,500),21);
R5:=EMA(LLV(LOW,250),21);
R6:=EMA(LLV(LOW,90),21);
R7:=EMA((R4*0.96+R5*0.96+R6*0.96+R1*0.558+R2*0.558+R3*0.558)/6,21);
R8:=EMA((R4*1.25+R5*1.23+R6*1.2+R1*0.55+R2*0.55+R3*0.65)/6,21);
R9:=EMA((R4*1.3+R5*1.3+R6*1.3+R1*0.68+R2*0.68+R3*0.68)/6,21);
RA:=EMA((R7*3+R8*2+R9)/6*1.738,21);
RB:=REF(LOW,1);
RC:=SMA(ABS(LOW-RB),3,1)/SMA(MAX(LOW-RB,0),3,1)*100;
RD:=EMA(IF(CLOSE*1.35<=RA,RC*10,RC/10),3);
RE:=LLV(LOW,30);
RF:=HHV(RD,30);
R10:=IF(MA(CLOSE,58),1,0);
主力建仓:EMA(IF(LOW<=RE,(RD+RF*2)/2,0),3)/618*R10,COLORSTICK;
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

Q4:如何选择主力在底部建仓的股票

主力建仓时间一般很久,你就是发现了,可能也没有耐心持股等待。股价在底部徘徊,成交量一点都不活跃,无数的向上和向下的假突破。几乎全是小阴小阳线。或者有的是缓慢向上,两步一回头,几乎全是小阴小阳线,主力建仓,不希望被市场关注,和散户慢慢磨时间,大多数人等不起,卖出了,主力建仓完毕,开始向上,快速上涨,离开成本区。

Q5:用什么指标可以看出主力吸筹,,怎么识别主力建仓??

每只股票都有它的特点,如果说有指标可以看出主力吸筹,那岂不是所有人都可以赚钱了,股票主要分析他的K线和成交量,以及资金的流入流出状态,还要根据市场热点

Q6:通达信主力吸筹洗盘指标公式怎么看钱包是什么意思

你的指标是什么样的,发出来看下,我看下是不是能给你解释下