当前位置:财奴知识库 > 用股票软件,怎么看过往的热门板块分析?

通达信怎么看热点板块,用股票软件,怎么看过往的热门板块分析?

Q1:用股票软件,怎么看过往的热门板块分析?

高开低走,应该观望。等待最好的出手时机

Q2:通达信如何预警热门板块?

编个公式即可!

Q3:通达信怎么看板块的涨跌榜

点报价----再点热门板块分析

Q4:盘中热点版块怎么看

1.找板块办法:开盘打开涨幅榜(沪市:61;深市:63),细析涨幅最好的属那个板块,涨幅第一榜相同板块三个以上者,则当天热点板块非他莫属。
2.如何找到板块:一般免费软件没有设置板块的功能。即使有,对我们不一定有用,因为每个板块动辄几十个股票,那个是龙头你还是不知道。所以不要费这个心。
板块需要自己设置,每个板块只要将几个龙头股票设置在内就行。自己设置板块的好处在于,设置过程就是自己熟悉股性的过程。一旦抓到当日领涨板块,就可以第一时间介入。

Q5:强势股选股公式

三日大涨幅:=(C-REF(C,3))/REF(C,3)*100>23;
两日大涨幅:= (C-REF(C,2))/REF(C,2)*100>18;
单日大涨幅:=(C-REF(C,1))/REF(C,1)*100>9.9;
三日强无大跌:= (HHV(C,12)-C)/C*100<13;
两日强无大跌:= (HHV(C,8)-C)/C*100<8;
单日强无大跌:= (HHV(C,3)-C)/C*100<4;
强势股:IF(DYNAINFO(4)>0 ,(EVERY(三日大涨幅,9) AND 三日强无大跌) OR (EVERY(两日大涨幅,6) AND 两日强无大跌) OR (EVERY(单日大涨幅,3) AND 单日强无大跌),0);

Q6:大智慧热点概念板块指标怎么编写

这是基本面的东西,目前大智慧未提供函数支持,通达信,同花顺,飞狐等也都做不了。