当前位置:财奴知识库 > 我5资金监控 哪位有通达信的该指标 不胜感激

通达信主力资金监控选股指标,我5资金监控 哪位有通达信的该指标 不胜感激

标签:  通达信主力资金监控选股指标三剑合一选股公式  通达信主力资金监控选股指标

Q1:我5资金监控 哪位有通达信的该指标 不胜感激

用ddx就可以看到

Q2:通达信主力资金分时监控公式,好不好用了才知道

Q3:帮忙提供个主力资金流向选股公式(通达信)

主力资金流向是要L2的支持收费的

Q4:通达信 选股 请高手把下面的公式 主力资金和拉升资金同时满足大于零时,作一个选股公式,谢谢。

VAR1B:=EMA(CLOSE,3)-EMA(CLOSE,89);
VAR1C:=EMA(VAR1B,21);
VAR1D:=(VAR1B-VAR1C)*10;
VAR1F:=POW(VAR1D,3)*0.1+POW(VAR1D,2);
拉升资金:=IF(VAR1D>0.015,VAR1F,0)/45;
VAR9:=EMA(CLOSE,2)-EMA(CLOSE,55);
VAR10:=EMA(VAR9,13);
VAR11:=2*(VAR9-VAR10);
主力资金:=POW(VAR11,3)*0.1+POW(VAR11,1);
BARSLASTCOUNT(拉升资金>0 AND 主力资金>0)=1;

Q5:kdj三合一买点选股公式

选股:CROSS(kdj.j,kdj.k);

Q6:请老师帮我把以下通信达的选股公式指标编改成三合一

VAR1:=HHV(HIGH,9)-LLV(LOW,9);
VAR2:=HHV(HIGH,9)-CLOSE;
VAR3:=CLOSE-LLV(LOW,9);
VAR4:=VAR2/VAR1*100-70;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=SMA(VAR3/VAR1*100,3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:=IF(VAR9>100,VAR9-100,0);
VAR11:=HHV(HIGH,34);
VAR12:=EMA((VAR6-VAR8)/(VAR11-VAR8)*100,13);
VAR13:=EMA(0.667*REF(VAR12,1)+0.333*VAR12,2);
生命线:=EMA(VAR13,5),COLORYELLOW;
买:=CROSS(VAR12,VAR13) AND VAR12>VAR13;
卖:=CROSS(VAR13,VAR12) AND VAR12<VAR13;
钻石:=买=1 AND 生命线<65,COLORYELLOW,LINICK2;
PV:=(C*2+H+L)/4;
SK:=EMA(PV,13) - EMA(PV,34);
SD:=EMA(SK,5);
空:=(-2*(SK-SD))*61.8,COLORFFFF00;
多:=(2*(SK-SD))*61.8,COLORAA77AA;
多空:=CROSS(多,空),LINICK2;
买线:=EMA(C,2);
卖线:=EMA(SLOPE(C,21)*20+C,42);
感恩点:=CROSS(买线,卖线);
X:钻石 OR 感恩点 OR 多空;