当前位置:财奴知识库 > 通达信 庄家抬轿做“有庄控盘”和“高度控盘”两个选股公式

无庄控盘指标通达信,通达信 庄家抬轿做“有庄控盘”和“高度控盘”两个选股公式

Q1:通达信 庄家抬轿做“有庄控盘”和“高度控盘”两个选股公式

VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
有庄控盘:=IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0);
VAR2:=100*WINNER(CLOSE*0.95);
高度控盘:=IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0);
REF(C,1)>REF(C,2) AND 有庄控盘 AND 高度控盘;

Q2:请高手给我把通达信主力控盘公式改成选出开始控盘的选股公式

VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
开始控盘:CROSS(控盘,0);
测试通过,
希望能够帮助你!

Q3:求通达信软件选出强势股的公式或者是有庄家控盘的公式

VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLINE(控盘<0,控盘,0,1,0),COLORWHITE;
A10:=CROSS(控盘,0);
无庄控盘:IF(控盘<0,控盘,0),COLORWHITE,LINETHICK1;
开始控盘:IF(A10,5,0),LINETHICK2,COLORYELLOW;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLORRED;
有庄控盘:IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0),COLORRED,LINETHICK1;
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,1,0),COLORFF00FF;
高度控盘:IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0),COLORFF00FF,LINETHICK1;
STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLOR00FF00;
控盘趋弱:IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0),COLOR00FF00,LINETHICK1;
用法:出现黄色三角的股才可能是黑马

Q4:股票操作软件上有一指标叫“庄家抬桥”,该指标标有:庄家控盘、无庄家控盘、高度控盘、主力出货等子项目

不可靠 ,不全面, 有时一天当中就会变化 涨的时候是抬轿,下午跌就成了出货

Q5:请教一下通达信,手机版导入指标后在选择指标里所有副门图指标都不显示了,怎么?

这要看具体源码才知道原因,再有不是所有电脑指标在手机上都能使用的。

Q6:通达信行业指数公式_手机版

赠品是商家促销的一种形式,其价值已体现在销售的产品中,商家必须把赠品名称、型号等内容写进发票或单据,并依法承担售后服务责任。 如果移动规定:赠品无特别注明,均不享受三包。。